当前位置:首页 > 问答

操盘手主图

我来帮TA回答

求通达信指标,类似益盟操盘手的BS操盘主图指标,和选股预警指标。

{类似益盟操盘手的BS操盘主图指标---供参考}

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

DRAWICON(BU,LOW*0.898,7);

DRAWICON(SEL,HIGH*1.038,8);

STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORRED;

STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORFFFF00;

STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR0000FF;

STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLORFFFF00;

指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK1,COLORFFFFFF;

界: MA(CLOSE,27),LINETHICK1,COLOR00FFFF;

=====================

{选股}

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);  
 买:cross(买线,卖线);

益盟操盘手怎么固定主图和附图的大小

你可以在这个设置里面固定一下就可以啊

最新版益盟操盘手BS操盘线主图有没有破解,能在通达信上用的

那个东西没啥可信的,想挣钱要靠自己。

如何在益盟操盘手主图K线中添加3k交易系统?

设置里有。
将5K改成3日线就行

新手做期货怎么入门,需要注意些什么

第一点要注意的 开户的时候选择正规的期货公司
手续费申请调低一点
不要被坑了
其他就是交易过程中需要你自己不断摸索的了
刚开始的话少做一点,日内交易为止多积累经验
也可以看看书逛逛论坛,然后慢慢找到自己的交易系统
注意刚开始投入的资金别太多
盈利前先想着亏损
做期货有什么都可以来交流
点下名字就可以

请问炒期货得投资多少钱能一年赚一千万呀?

投资一亿,明年说不定还有一千万,可能还不止呢。
有的人投资几万块钱一年就可以赚一亿,要看你自己的水平了